Poprzedni temat «» Następny temat
Autor Wiadomość
[problem] instalacja stylu
zaq 


Posty: 13
Postawił 1 piw(a)
Skąd: Lublin
Wysłany: Czw 11 Maj, 2006   [problem] instalacja stylu
   Adres forum: http://2lo.swidnik.net.pl/forum/


po wgraniu stylu przez ftp i instalacji w PA wywala cos takiego (po kliknieciu w instaluj)
Kod
B??d instalacji stylu.

malo tego... po zaznaczeniu stylu i kliknieciu w to drugie instaluj na dole mam tak
Kod
Styl(e) zainstalowan(y/e).

wszystko niby ok mimo to styl sie nie instaluje...

natomiast dziala funckja importu stylu tylko ze: nie da sie zmienic/nadpisac zadnego pliku w stylu. chcac zmienic np logo we w ten sposob zainstalowanym stylu zabawa zaczyna sie od nowa :arrow: eksport :arrow: import na localu, zmiana loga :arrow: eksport :arrow: import na wlasciwe forum.

pisalem na przemo.org ale nie dostalem zadnej odpowiedzi czym moze byc to spowodowane :|
moze wy jakos poradzicie? gdzie moze byc przyczyna tego bledu?
Postaw piwo autorowi tego posta
 
 
     
Wyświetl posty z ostatnich:   
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  



Za treść postów administracja nie odpowiada. W przypadku naruszenia prawa, wszelkie zgromadzone dane o osobie łamiącej prawo, zostaną przekazane odpowiednim władzom. Kopiowanie elementów graficznych oraz rozwiązań technologicznych zastosowanych na niniejszej witrynie surowo wzbronione.
Strona wygenerowana w 0,05 sekundy. Zapytań do SQL: 33