Poprzedni temat «» Następny temat
Autor Wiadomość
Greetings Mod 2.0
Eddki 

Posty: 10
Postawił 25 piw(a)
Skąd: to masz?
Wysłany: Nie 27 Maj, 2007   
   Adres forum: www.cn-forum.yoyo.pl


Ej jestem zielony jakie jest ID tego tematu http://www.cn-forum.yoyo....c.php?p=103#103 ??
Postaw piwo autorowi tego posta
 
 
     
sadzio 


Posty: 25
Piwa: 3/40
Skąd: Opole
Wysłany: Pon 28 Maj, 2007   
   Adres forum: www.wuef.ovh.org


42

wi?c radz? zastosowa? si? do tego co napisa? Knofel
Cytat
Dla wszystkich ludzi kt?rym pozdrowienia nie wy?wietlaja si? niewiedzie? czemu modyfikacja nie dzia?a kiedy ID temtu jest dwucyfrowe (np. 76) jedynym znanym mi rozwiazeni jest... za?o?enie tematu z pozdrowieniami w tedy kiedy liczba temat?w na naszym forum przekroczy magiczn? liczb? 100 ;)


[ Dodano: Wto 26 Cze, 2007 ]
a ja mam taki problem wszystko dzia?a?o ok,ale zauwa?y?em ze od niedawna wy?wietla tylko ostatni post z tematu pozdrowie? a ustawione jest z limicie ze ma by? 5

poradzisz co??

www.wuef.ovh.org/index.php

l: test
p: test1
Postaw piwo autorowi tego posta
 
     
simloc 

Posty: 6
Postawił 13 piw(a)
Wysłany: Sro 25 Lip, 2007   
   Adres forum: http://sat4all.pl


Wszystko ju? dzia?a OK moje Pytanie jest teraz takie jak zrobi? ?eby pod spodem pod tym zrobi? jeszcze jedno takie okienko z ID innego tematu??


http://sat4all.pl
Ostatnio zmieniony przez simloc Sro 25 Lip, 2007, w całości zmieniany 1 raz  
Postaw piwo autorowi tego posta
 
     
KnofeL 
Ti-Rex



Posty: 1546
Piwa: 3790/41
Skąd: Wodzis?aw ?l?ski
Wysłany: Sro 25 Lip, 2007   
   Adres forum: http://ave.nazwa.pl/knofel/


Spr?buj 30 i 1
_________________
..:: Made by KnofeL
::..

Chcesz pomocy... Tylko FORUM! nie wysy?a? do mnie PW!
Postaw piwo autorowi tego posta
 
     
DarkItachiPL

Posty: 1
Postawił 7 piw(a)
Wysłany: Sro 22 Sie, 2007   
   Adres forum: ---


Witam, skonfigurowa?em wszystko poprawnie(chyba) tak jak pisa?o przy instalacji. Teraz sobie patrze a tu nie dzia?a ;( No ale dla czego? Jest takie puste okno ;((( o to adres forum: http://www.rpg-narutoonline.lua.pl - a oto adres do forum na kt?rym b?d? pozdrowienia: http://rpg-narutoonline.l...pic.php?p=11#11 . Prosz? o pomoc ;( zmieni?em tylko nazwe dla tabelki, z Pozdrowienia na News'y ;) a i ustawi?em ?e ten post ma id 9. Pozdr?wko i prosz? o szybk? odp ;p
Postaw piwo autorowi tego posta
 
     
KnofeL 
Ti-Rex



Posty: 1546
Piwa: 3790/41
Skąd: Wodzis?aw ?l?ski
Wysłany: Sro 22 Sie, 2007   
   Adres forum: http://ave.nazwa.pl/knofel/


DarkItachiPL, niestety nie wiem czemu ale ID tematu musi mie? 3 cyfry :/ Nie wiem czemu tak si? dzieje - Nie wiem czy ustawienie 009 pomo?e ale je?li nie to musisz zmieni? ID tego tematu na 100
_________________
..:: Made by KnofeL
::..

Chcesz pomocy... Tylko FORUM! nie wysy?a? do mnie PW!
Postaw piwo autorowi tego posta
 
     
pichus 

Posty: 44
Postawił 15 piw(a)
Skąd: Nowy S?cz
Wysłany: Czw 23 Sie, 2007   
   Adres forum: www.forum.RDST.info


KnofeL, na forum.RDST.info temat ma nr. 10 i dzia?a ;]
_________________
By pichus ;)
Postaw piwo autorowi tego posta
 
 
     
KnofeL 
Ti-Rex



Posty: 1546
Piwa: 3790/41
Skąd: Wodzis?aw ?l?ski
Wysłany: Czw 23 Sie, 2007   
   Adres forum: http://ave.nazwa.pl/knofel/


Hmmm to dziwne, u mnie na forum i u innego kolesia te? nie dzia?a?o do p?ki temat nie mia? trzech cyfr... no ale skoro dzia?a :D
_________________
..:: Made by KnofeL
::..

Chcesz pomocy... Tylko FORUM! nie wysy?a? do mnie PW!
Postaw piwo autorowi tego posta
 
     
wert


Posty: 212
Piwa: 218/40
Skąd: Pozna?
Wysłany: Nie 26 Sie, 2007   
   Adres forum: http://www.wert.a5.pl/forum


Po najechaniu na marquee pozdrowienia przestaja p?yna? :)
Dzia?a na Ie i FF
Nie dzia?a na Operze
..::DEMO::..
W index_body.tpl trzeba zmienic maquee na ten :
Kod
<marquee scrollamount="2" scrolldelay="0" truespeed="truespeed" onMouseOver="this.stop()"
onMouseOut="this.start()" onload="this.start()">
Postaw piwo autorowi tego posta
 
     
ascalcin

Posty: 2
Postawił 25 piw(a)
Wysłany: Nie 26 Sie, 2007   
   Adres forum: nie ma ....


Ja mam jak zainstalowalem pocz?tkowo tylko tabelk? i napis pozdrowienia a ?adnych pozdrowie? nie wida? pewnie z?y poda?em adres tematu z tego co wyczytalem to trzeba liczby a ja poda?em nazw? :roll:
Postaw piwo autorowi tego posta
 
     
KnofeL 
Ti-Rex



Posty: 1546
Piwa: 3790/41
Skąd: Wodzis?aw ?l?ski
Wysłany: Nie 26 Sie, 2007   
   Adres forum: http://ave.nazwa.pl/knofel/


Tutaj masz przyk?ad http://www.ave.nazwa.pl/knofel/viewtopic.php?t=92
_________________
..:: Made by KnofeL
::..

Chcesz pomocy... Tylko FORUM! nie wysy?a? do mnie PW!
Postaw piwo autorowi tego posta
 
     
wert


Posty: 212
Piwa: 218/40
Skąd: Pozna?
Wysłany: Pon 27 Sie, 2007   
   Adres forum: http://www.wert.a5.pl/forum


zna kto? spos?w na zrobienie onMouseOver w operze ? :?:
_________________
"Homo sum, humani nihil a me alienum puto."
"Necessitas ultimum et maximum telum est."
"Ventem seminabunt et turbinem metent."
"Gallia est omnis divisa in partes tres..."
Postaw piwo autorowi tego posta
 
     
KnofeL 
Ti-Rex



Posty: 1546
Piwa: 3790/41
Skąd: Wodzis?aw ?l?ski
Wysłany: Pon 27 Sie, 2007   
   Adres forum: http://ave.nazwa.pl/knofel/


LOL
Kod
onMouseOver="cos tam"
_________________
..:: Made by KnofeL
::..

Chcesz pomocy... Tylko FORUM! nie wysy?a? do mnie PW!
Postaw piwo autorowi tego posta
 
     
wert


Posty: 212
Piwa: 218/40
Skąd: Pozna?
Wysłany: Wto 28 Sie, 2007   
   Adres forum: http://www.wert.a5.pl/forum


wert napisał/a
Po najechaniu na marquee pozdrowienia przestaja p?yna? :)
Dzia?a na Ie i FF
Nie dzia?a na Operze
..::DEMO::..
W index_body.tpl trzeba zmienic maquee na ten :
Kod
<marquee scrollamount=2 scrolldelay=0 truespeed=truespeed onMouseOver=this.stop()
onMouseOut=this.start() onload=this.start()>

i w operze mi to nie dzia?a a na ff i ie dzia?a czy komus to na Operze dzia?a ??
Postaw piwo autorowi tego posta
 
     
KnofeL 
Ti-Rex



Posty: 1546
Piwa: 3790/41
Skąd: Wodzis?aw ?l?ski
Wysłany: Wto 28 Sie, 2007   
   Adres forum: http://ave.nazwa.pl/knofel/


wert napisał/a
i w operze mi to nie dzia?a a na ff i ie dzia?a czy komus to na Operze dzia?a ??

A dlaczego uwa?asz ?e problemem jest OnMouseOver ?? (KLIK)
_________________
..:: Made by KnofeL
::..

Chcesz pomocy... Tylko FORUM! nie wysy?a? do mnie PW!
Postaw piwo autorowi tego posta
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  



Za treść postów administracja nie odpowiada. W przypadku naruszenia prawa, wszelkie zgromadzone dane o osobie łamiącej prawo, zostaną przekazane odpowiednim władzom. Kopiowanie elementów graficznych oraz rozwiązań technologicznych zastosowanych na niniejszej witrynie surowo wzbronione.
Strona wygenerowana w 0,22 sekundy. Zapytań do SQL: 53